Message boards : CMS Application : CMS 60.55 (vbox64_mt_mcore_cms)
Message board moderation

To post messages, you must log in.

AuthorMessage
Profile Magic Quantum Mechanic
Avatar

Send message
Joined: 8 Apr 15
Posts: 647
Credit: 10,234,351
RAC: 11,074
Message 7264 - Posted: 17 Sep 2021, 5:44:32 UTC
Last modified: 17 Sep 2021, 5:45:10 UTC

Seems to work on mine.
But then I have seen many not working and it sure reminds me of couple of things that can happen with a VB project.
(internet and VB version being used)
ID: 7264 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
Profile Magic Quantum Mechanic
Avatar

Send message
Joined: 8 Apr 15
Posts: 647
Credit: 10,234,351
RAC: 11,074
Message 7268 - Posted: 5 Nov 2021, 2:51:47 UTC

LOL make up your mind server

ID: 7268 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
Profile ivan
Volunteer moderator
Project administrator
Project developer
Project tester
Project scientist
Avatar

Send message
Joined: 20 Jan 15
Posts: 1124
Credit: 7,091,522
RAC: 2,831
Message 7269 - Posted: 9 Dec 2021, 15:19:02 UTC - in response to Message 7268.  

LOL make up your mind server


Heh!
ID: 7269 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
Crystal Pellet
Volunteer tester

Send message
Joined: 13 Feb 15
Posts: 1136
Credit: 715,455
RAC: 152
Message 7287 - Posted: 23 Dec 2021, 9:49:35 UTC

The CMS multi-core application is still creating a VM with several CPUs (in my case 11) and allocating
a lot of memory (with 11 cores 10856MB), but the VM is running only 1 cmsRun-process.
Please make it a 1 core VM with 2048MB memory even when in preferences more CPUs are selected (Only usefull for ATLAS).
ID: 7287 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote

Message boards : CMS Application : CMS 60.55 (vbox64_mt_mcore_cms)


©2022 CERN